Bug de création d'un sujet

Bonjour,

j’ai pu créé un message dans ‹ les salles de Poker en ligne › depuis l’accueil du forum (et en renseignant ensuite la catégorie) mais pas en renseignant en premier la catégorie.

Bizarrement dans ce cas, le bouton « Créer un sujet » est grisé (et le curseur de souris affichage un sens interdit). J’ai donc d’abord cru qu’il s’agissait d’une question de profil ou de droits mais ça ressemble plus à un bug.

Remarque : c’est la seule catégorie où j’ai le problème.

@Barth_Gury

Effectivement il y a un problème.

Je transmet l’info à @Barth_Gury :wink:

Merci à toi @yvan161

Cordialement,

La modération

1 J'aime

Je pense avoir trouvé où se situe le problème.

Chaque forum possède un emplacement racine et des sous-forums.

Par exemple, je peux créér un message dans le sous forum ‹ comparatifs des bonus … › mais pas directement dans ‹ les salles … ›

image

J’ai le même problème dans ‹ stratégie ›

Et en fait, les membres du forum sont obligés de choisir un sous-forum pour ‹ stratégie › et ‹ salles de poker en ligne ›, ce qui n’est pas le cas pour les autres forums.

Les admins comme @Barth_Gury doivent pouvoir créer des sujets à la racine de ces deux forums mais avec une conséquence.

.

On a pas le bouton ‹ répondre ›.

Comme tu es modo @phit et que tu as le même comportement que moi, je suppose que c’est une erreur de configuration pour ces deux forums et pas une volonté de restriction de droit en particulier pour ces deux forums.

Est-ce que c’est possible de corriger ?

Ça doit prendre moins de temps à reconfigurer qu’à diagnostiquer :slight_smile:

Un peu comme Bugs d'affichage du forum en responsive depuis 2019 :wink:

1 J'aime

Hello @yvan161,

J’ignore si il est possible d’effectuer ces corrections .

Merci de nous donner ton avis sur la question @Barth_Gury

Cordialement,

La modération.