Bug hud hm2 qui disparait


#1

Bonjour à tous,

J’ai un petit (gros) problème avec mon HUD (HM2) durant mes sessions en CG

Il ne veut pas s’afficher sur certaines tables alors que sur d’autre tout roule.

Je n’arrive pas du tout a trouver la cause du problème et cela devient très pénalisant.

Si quelqu’un a la moindre idée je suis preneur

Merci


#2

Que des tables normales ? puisqu’en go fast sur wina c’est normal de rien avoir par ex


#3

Oui c’est que sur des tables de cash game normales, pour le moment j’ai eu une réponse du support et fait quelques modifications et cela a l’air de fonctionner


#4

Salut kouchto,

j ai le meme probleme,

peux tu preciser les modifications que tu as apporter aux reglages de hm2.

Je te remercie d avance


#5

Tu joues pas sur la room Ipoker par hasard toi ?

Tiens je t’ai copié collé le mail que j’ai reçu du support de HM2.

D’ailleurs j’ai remarqué que le tracker bug sur les tables FR où le nom des villes a des tirets.

Make sure your site is set up - https://hm2faq.holdemmanager.com/questions/521/Supported+Sites+-+Minimum+PC+Specs

Please update to this version
http://www.holdemmanager.com/Downloads/Hm2AutoUpdate_8551.exe

Please enable the Settings > Feature Logging > [x] ‘HUDStats’ and ‘FastPoker’ option and increase the Max number of log files option to 10 so old logs are saved with date/time stamps. You can also enable this before you launch HM2 from the Start Menu - http://hm2faq.holdemmanager.com/questions/2581/Feature+Logging#startmenu

Please reproduce the problem and:


#6

merci Kouchto

oui je joue principalement sur betclic

je te remercie, good luck sur les tables