Pas de HUD sur les powerfest PMU

Salut à tous…
Baaaa en fait tout est dans le titre…
Je viens de débuter les powerfest et pas de HUD dessus par contre no problem sur les mtts classiques…
Quelqu un d’autre à ce pb?
Merci d’avance et GL à vous !

J’ai la même chose, j’utilise pt4

1 J'aime

Moi aussi…

Vous avez essayé de les jouer depuis party (si vous avez un compte?)

1 J'aime

idem

Merci de ta réponse mais non je suis sur PMU

C’était un peu égoïste en fait comme réponse, personnellement je compte les grind depuis partypoker, donc je voulais savoir si les utilisateur de ce soft avaient, eux aussi, des problèmes :slight_smile:

je suis sur PMU aussi…

Ha ok je vois le genre du mec :wink:

@PMU_Poker

il faut mettre le soft party en anglais et la ca marche sur presque tous

2 J'aimes

Oh les noobs :stuck_out_tongue:
Oh putain je parle comme mon petit frère :sweat_smile:

sa marche pas sur PMU me pt4 sur le power fest vous avait reussi ?

Mon soft party était déjà en anglais, j’ai uninstall et redownload pour etre sur (en anglais obv) mais toujours le meme resultat chez moi, pt détecte les tables mais le hud charge pas

1 J'aime

Vous avez configuré les places favorite dans les paramettre PT et dans le soft de la room ?

Yes, tout est configuré. Je grind quasi tout les jours party avec pt4 et jamais eu de problème. La j’ai l’impression que la couille c’est genre un caractère dans le nom des tournoi que pt doit pas aimer ou un truc du genre

meme chose chez moi

fait chier

Encore un lancement réussi sur le réseau party :cowboy_hat_face:

La première chose à faire c’est d’ouvrir un ticket chez PT4, parce que sur le forum c’est la première réponse qu’il font systématiquement : https://www.pokertracker.com/forums/viewtopic.php?f=58&t=96212&hilit=powerfest